このリストにないシステムでの動作確認も募集中です。

(注)環境によっては不安定であったり、コードを一部修正する必要がある可能性があります。また、ライブラリはできるだけ最新のバージョンを使用することを推奨します。

動作確認報告のあったプラットフォーム (2.2.0)

Linux

sylpheed 2.2.0 のインストールには、gtk2 >= 2.4.0 の環境が必要です。

その他

動作確認報告のあったプラットフォーム (2.0.x)

Linux

動作確認報告のあったプラットフォーム (1.0.x)

Linux

BSD

その他商用Unix

その他


*1 ワークステーション・タイプ以上のインストール環境で利用可能。
*2 次の追加インストールが必要です: # urpmi libglib2.0_0-devel libgtk+2.0_0-devel

トップ   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS