« Previous | Next » 

Revision 3170

Added by Hiroyuki Yamamoto almost 2 years ago

configure.in: raised the required GTK+ version to 2.8.0.

Files

  • added
  • modified
  • copied
  • renamed
  • deleted

View differences