Bug #85

Tray notification

Added by Paulo Oliveira over 2 years ago. Updated 8 months ago.

Status:ClosedStart date:08/15/2012
Priority:NormalDue date:
Assignee:Hiroyuki Yamamoto% Done:

0%

Category:SylpheedSpent time:-
Target version:3.5

Description

I prefer having the tray icon visible at all times. However, when I run Sylpheed after rebooting the system, I must customize the system tray notification rules to have this on again.
Version 3.2.0 (Build 1137) GTK+ 2.10.14 / GLib 2.12.13 on Windows 7 64-bit

History

#1 Updated by Hiroyuki Yamamoto 8 months ago

  • Tracker changed from Feature to Bug
  • Status changed from New to Closed
  • Target version changed from 3.2 to 3.5

This issue is a duplicate of #13.

Also available in: Atom PDF