Support #4

make a support request

Added by RIch Coe almost 6 years ago. Updated over 5 years ago.

Status:ClosedStart date:11/17/2011
Priority:LowDue date:11/18/2011
Assignee:RIch Coe% Done:

0%

Category:-Spent time:-
Target version:-

Description

make a support request, not a bug or feature

History

#1 Updated by RIch Coe almost 6 years ago

This is a update

#2 Updated by RIch Coe almost 6 years ago

Cannot close opened issue ...

#3 Updated by Hiroyuki Yamamoto almost 6 years ago

  • Status changed from New to In Progress
  • Assignee set to RIch Coe

RIch Coe wrote:

Cannot close opened issue ...

Changing status seems to require an authority of project.

#4 Updated by Hiroyuki Yamamoto over 5 years ago

  • Status changed from In Progress to Closed

Also available in: Atom PDF